Opened 3 years ago

Closed 3 years ago

#5956 closed defect (invalid)

Reopening the ticket - FFMPEG tool installation problem

Reported by: rajasuba Owned by:
Priority: normal Component: undetermined
Version: unspecified Keywords:
Cc: Blocked By:
Blocking: Reproduced by developer: no
Analyzed by developer: no

Description

With reference to the following ticket,

I am tirelessly trying to install ffmpeg in my cent OS machine but in vein. Getting struck with the following error. Please help me to resolve the problem during installation.

http://trac.ffmpeg.org/ticket/5953#ticket

Change History (1)

comment:1 Changed 3 years ago by cehoyos

  • Analyzed by developer unset
  • Blocking yes deleted
  • Component changed from ffmpeg to undetermined
  • Keywords FFMPEG installation issue removed
  • Priority changed from critical to normal
  • Reproduced by developer unset
  • Resolution set to invalid
  • Status changed from new to closed
  • Version changed from 2.8.7 to unspecified
Note: See TracTickets for help on using tickets.