Opened 3 years ago

Closed 10 months ago

#6654 closed defect (duplicate)

AAC-file stay on pause through LAVSplitterSource right after start.

Reported by: max79 Owned by:
Priority: important Component: avformat
Version: git-master Keywords: aac regression
Cc: Blocked By:
Blocking: Reproduced by developer: no
Analyzed by developer: no

Attachments (1)

sample_cut.aac (500.0 KB) - added by cehoyos 3 years ago.

Download all attachments as: .zip

Change History (4)

Changed 3 years ago by cehoyos

comment:1 follow-up: Changed 3 years ago by cehoyos

  • Keywords aac regression added
  • Priority changed from normal to important
  • Version changed from unspecified to git-master

Possibly a duplicate of ticket #6634

comment:2 in reply to: ↑ 1 Changed 3 years ago by max79

Replying to cehoyos:

Possibly a duplicate of ticket #6634

yeah seems as duplicate, please sorry for my inattention. But issue still not fixed. thank you for pointing!

comment:3 Changed 10 months ago by cehoyos

  • Component changed from undetermined to avformat
  • Resolution set to duplicate
  • Status changed from new to closed

Indeed a duplicate.

Note: See TracTickets for help on using tickets.