Opened 5 years ago

Closed 5 years ago

Last modified 5 years ago

#4004 closed enhancement (duplicate)

dvd:// input like mencoder

Reported by: compn Owned by:
Priority: normal Component: avformat
Version: git-master Keywords:
Cc: Blocked By:
Blocking: Reproduced by developer: no
Analyzed by developer: no

Description

both dvdiso and dvd disc and video_ts directory support.

Change History (3)

comment:1 Changed 5 years ago by compn

  • Resolution set to duplicate
  • Status changed from new to closed

comment:2 Changed 5 years ago by ubitux

  • Keywords dvd added

Note: duplicate of #3280

comment:3 Changed 5 years ago by cehoyos

  • Keywords dvd removed
Note: See TracTickets for help on using tickets.