Opened 5 years ago

Closed 5 years ago

#293 closed task (invalid)

FFplay running on beagleboard xm,unable to listen any sound ..why?

Reported by: luckynarang123 Owned by:
Priority: normal Component: undetermined
Version: unspecified Keywords:
Cc: Blocked By:
Blocking: Reproduced by developer: no
Analyzed by developer: no


We are running ffplay on beagleboard on beagle board,but we are not able to listen any sound..what could be the reasons for this ?

Change History (2)

comment:1 Changed 5 years ago by luckynarang123

Solved,was an uimage issue.

comment:2 Changed 5 years ago by cehoyos

  • Resolution set to invalid
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.