Opened 5 years ago

Closed 5 years ago

#1414 closed enhancement (duplicate)

RV8. Bad playback after first ~5 seconds of playback.

Reported by: Kraken Owned by:
Priority: normal Component: avcodec
Version: git-master Keywords:
Cc: Blocked By:
Blocking: Reproduced by developer: no
Analyzed by developer: no

Description

Link to sample: http://light-alloy.ru/aleksoid_test/teenagelament.ram

Ffplay window says unimplemented feature warning.

Change History (1)

comment:1 Changed 5 years ago by cehoyos

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of ticket #1388.

For future reports: Please do not report problems with ffplay if they are also reproducible with ffmpeg, please always post a command line together with complete, uncut console output.

Note: See TracTickets for help on using tickets.