Opened 5 months ago

Closed 5 months ago

#7136 closed defect (worksforme)

*.wtv files don't work.

Reported by: Tourniquet Owned by:
Priority: normal Component: undetermined
Version: unspecified Keywords:
Cc: Blocked By:
Blocking: Reproduced by developer: no
Analyzed by developer: no

Description

Hello,
in the latest VLC version *.wtv files don't work anymore. They are stuck with a frozen picture, only sound works fine.

I was advised (https://code.videolan.org/videolan/vlc-winrt/issues/233) to open a ticket here, since it's a ffmpeg bug.

Regards,
Tourniquet

Change History (1)

comment:1 Changed 5 months ago by cehoyos

  • Priority changed from important to normal
  • Resolution set to worksforme
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.