Opened 4 years ago

Closed 4 years ago

#4429 closed defect (duplicate)

h264 frame threads deadlock 2

Reported by: kierank Owned by:
Priority: normal Component: avcodec
Version: unspecified Keywords:
Cc: Blocked By:
Blocking: Reproduced by developer: no
Analyzed by developer: no

Attachments (1)

fuzz2.264 (1.0 MB) - added by cehoyos 4 years ago.

Download all attachments as: .zip

Change History (2)

comment:1 Changed 4 years ago by michael

  • Resolution set to duplicate
  • Status changed from new to closed

This appears to be a duplicate of ticket4428 or if not it seems to be fixed by the same fix: 429de043202286a2b5bcc082cc02de860b734db2

Changed 4 years ago by cehoyos

Note: See TracTickets for help on using tickets.